[00:01] Alles Gute an mOoSe
[20:00] Lottoziehung in 05d 00:00h
[21:08] Post by Manu16 @ Game of Thrones
[21:10] Post by Manu16 @ Der FC Bayern München — Thread
[00:00] Songs gespielt gestern: 0
[02:06] Post by Aragorn @ Was sind Eure Lieblingsserien?
Trackmania Minecraft Andere Spiele
Antwort
#1
Alt 11.06.19, 21:23:30
Netzteil kaputt?
steelworks
Benutzerbild von steelworks
Trackmaniac
Registriert seit: 10.02.08
Style: spring 09
Alter: 27
Geschlecht: ♂
Beiträge: 1.443
IRC Zeilen: 20406
Quizrunden gewonnen: 130

Bronzener Topposter Blecherner Postaward 

IPv6
Hallo, ich habe ein komisches Problem mit meinem Netzteil, vielleicht kann mir wer helfen.

Vorgeschichte: FI Schalter vor Wochen manuell ausgelöst, als PC aus, aber an den Stromkreis angeschlossen war. Danach ging er nicht mehr an. 0 Reaktion. Einfach aus. 4h später lief er wieder, als ob nie was war.

Gestern hab ich ihn aufgeschraubt, weil eine Festplatte nicht erkannt wurde. Hab dann gesehen, dass ein Kabel nicht richtig drin hing. Hab das wieder angeschlossen und der PC ging wieder nicht an. Nur diesmal half Warten auch nicht. (und Festplatte wieder entstöpseln auch nicht)

Hab jetzt mal den Lüfter des Netzteils überbrückt, um zu schauen, ob der atx Stecker Saft hat. Das komische ist jetzt: Der Lüfter dreht sich zuverlässig, wenn ich erst das Netzteil anschalte und dann überbrücken. Schalte ich jedoch das Netzteil mit bereits überbrückem Stecker an, dreht sich gar nichts.

Hat jemand eine Idee, woran das liegen kann? Z.B. Schalter des Netzteils kaputt oder so? Oder kann das alles noch einen ganz anderen Grund haben?

Und wenn ich, während der Lüfter dreht nur kurz aus und wieder an mache, dreht er weiter, aber nicht wenn ich zu lange warte

update: Nachdem ich alles angeschlossen habe und nur den ATX ausgebaut, ein paar mal kurz geschlossen (und so die festplatten etc. gestartet) habe, dann wieder ins MB gesteckt und auf den Powerknopf gedrückt hab, ging er wieder an. Aber so kann das ja nicht weitergehen

^ das Zitat is auf jeden Fall ausm Zusammenhang gerissen

Geändert von steelworks (11.06.19 um 22:05:34 Uhr)
#2
Alt 14.06.19, 17:30:45
steelworks
Benutzerbild von steelworks
Trackmaniac
Registriert seit: 10.02.08
Style: spring 09
Alter: 27
Geschlecht: ♂
Beiträge: 1.443
IRC Zeilen: 20406
Quizrunden gewonnen: 130

Bronzener Topposter Blecherner Postaward 

Nice, endlich mal ein Problem, das die Nerds hier überfordert

Bewertung zu diesem Post
Athalion stimmt nicht zu: Hat nur keiner Bock dir zu helfen

^ das Zitat is auf jeden Fall ausm Zusammenhang gerissen
Antwort
Lesezeichen
Facebook
Google+

Direkt antworten
Nachricht:
Benutzername: 
Email (nicht ausfüllen!): Sicherheitsgrafik
Optionen

« Vorheriges Thema | Nächstes Thema »

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Zuletzt gelesen von
Aragorn, Athalion, Cataphilla, Coke, Janu, KaneOneil, killervirus, Manu16, steelworks14.06.2019 17:30:45
raven, Schatten11.06.2019 21:23:30
Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu
Teamspeak 3

Alle Zeitangaben in WEZ +2. Es ist jetzt 03:57:07 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Die Betreiber haften nicht für die Inhalte der User. Die Beiträge spiegeln ausschließlich persönliche Meinungen wider, und nicht die der Seitenbetreiber.